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Creating a combined line and column chart. 
 
Open a workbook called Line and column chart. 
 

  
 
 
 
Click within the table of data. 
Click on the Insert tab and within 
the Charts group click on the 
Column button. 
 

  
 
From the drop down list displayed, click on the first 2-D column chart option. 
 

  
 
A column chart will be inserted into the worksheet. 
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 Click on one of the columns within the chart that you wish to convert to a line rather than column. 
 

  
 
Right click over one of the selected columns and from the pop-up menu displayed, click on the Change Series 
Chart Type command. 
  

 
 
The Change Chart Type dialog box will be displayed. 
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Within the left-hand side of the dialog box click on the Line button. 
Select the first option within the Line formats displayed in the right section of the dialog box. 
Click on the OK button and you will now see a chart displayed using both columns and lines. 

  
 
NOTICE: 
Line chart are used to see a trend. This is just an 
exercise to change chart types.  
 
 
 
 
 
 
 
 
 

Save your changes and close the workbook. 
 
 

Adding a secondary axis to a chart. 
 
Open a workbook called Secondary Axis. 
 

  
 
 
Select the range B2:B11.  Hold down the Ctrl key and then also select the range E2:E11.  Release the Ctrl key. 
The selected data will look like this. 
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Click on the Insert tab and within the Charts group click on the Column button.  From the drop-down 
displayed select a 2-D Column chart format. 
 

  
 
A column chart will be created within the worksheet. 
  

 
 
This chart displays information about the number of unit sales per month.  We shall now add another data 
series which will use a secondary axis to display the relevant information. 
Select the range F2:F11. 
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Press Ctrl+C to copy the selected data to the 
clipboard. 
Click once on the chart to select it, press Ctrl+V to 
paste the selected data into the chart.  The chart will 
now look like this. 
 

  
 
 
 
 
 
 
Make sure the chart is selected. 
Within the chart click on one of the columns that you 
have just inserted. 
 

  
 
 
 
 
 
 
 
 
Click on the Format tab 
within the current selection 
group, click on the down 
arrow displayed at the top 
of the group. 
 

 
 

From the drop-down list displayed select 

Series ‘Total Sales Value’. 

  
 
 
 
 
 
 
 
 
 
Within the Current Selection group click on Format Selection. 
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The Format Data Series dialog box will be displayed.  Click on the Secondary Axis button.  Click on the Close 
button. 
 

  
 
The chart will now look like this. 
  

 
 
Right click on any part of a column relating to the Number of Sales. 
From the pop-up menu displayed click on the Change Series Chart Type command. 
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The Change Chart Type dialog box will be displayed.  Select a line chart type. 
 

  
 
Click on the OK button and the chart will now look like this. 
 

  
 
Save your changes and close the workbook.  
 

Changing the chart type for a particular data series. 
 
Open a workbook called Chart Types. 
Click on the second data series within the chart (in the example illustrated we clicked on one of the columns, 
representing the data for the West sales region). 
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Right click and you will see a pop-up menu displayed. 
 

  
From the pop-up menu displayed, select Chart Series Chart Type.  This will display the Change Chart Type 
dialog box.  
Select the required chart type, and if necessary chart sub-type.  In this case, select a Line chart. 
 

  
 
Click on the OK button to change the chart type, as seen below. 
  

 
 
Experiment with applying other chart types.  
Save your changes and close the workbook. 
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Adding a data series to a chart. 
 
Open a workbook called Adding a Data Series. 
This workbook contains a chart that is only displaying 
information relating to the East region. 
 

  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
You can select a data range from 
your worksheet and add this to the 
chart.  To add information related to 
the West region to the chart we 
need to select the data relating to 
the West region, as illustrated. 
 

  
 
 
 
Press Ctrl+C to copy the selected data to the Clipboard. 
Click on the chart to select it and press Ctrl+V to paste 
the data to the chart.  The chart will now look like this. 
 

  
 
Save your changes and close the workbook. 
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Removing a data series from a chart. 
 
Open a workbook called Deleting a Data Series.  This workbook contains a chart. 
 

  
 
To delete a data series from the chart, click on one of the columns (representing the data series that you wish 
to remove).  In the example illustrated, we clicked on the sales data for the sales from the West region, (i.e. 
the yellow column). 
 
 Press the Del key.  The result will be as seen below. 
 

  
 
Save your changes and close the workbook. 
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Re-positioning chart title. 
 
Open a workbook called Moving Chart Titles.  The chart within the workbook looks like this. 
 

  
 
To move the chart title, first click on the chart title to select it, as illustrated. 
 

  
 
Move the mouse pointer to the edge of the chart title and drag the title to a new location. 
 

 
  

 
Save your changes and close the workbook. 
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Re-positioning the chart legend. 
 
Open a workbook called Moving Chart Legends.  The chart within the workbook looks like this. 
 

  
 
Click on the chart legend to select it, as illustrated. 
 

  
 
Move the mouse pointer to the edge of the chart legend, and drag the legend to a new location, as in the 
illustration. 
  

 
 
Save your changes and close the workbook. 
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Moving and formatting chart data labels. 
 
Open a workbook called Moving Chart Data Labels.  The chart within the workbook looks like this. 
  

 
 
Click on the chart data label, for the 2009 columns, to select them, as illustrated. 
 

  
 
Right click over a selected data label and from the pop-up menu displayed click on the Format Data Labels 
command. 
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This will display the Format Data Labels dialog box. 
 

 
    
 
Click on the Alignment tab. 
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Use the various options available to 
reposition the data labels within the 
chart.  For instance use the Custom 
Angle section within the dialog box 
to display the text at 45 degrees. 
 

  
 
 
 
 
 
 
 
 
 
 
 
 
 
If you click on the Close button the 
chart will look like this. 
 

  
 
 
 
 
 
 
 
 
 
 
Experiment with applying 
other formatting options.  
For instance, within the 
Format Data Labels dialog 
box, you can click on the Fill 
tab and apply fill formatting 
to the data labels. 
 

  
 
 
 
 
 
 
 
To move a data label, simple select the label and drag it to a new location.  Experiment with moving the data 
labels so that they are displayed half way up the columns, rather than being displayed at the top of each 
column. 
When you have finished experimenting, save your changes and close the workbook. 
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Modifying chart axis scales. 

 
Open a workbook called Chart axis scale. 
 

 
  

 
Click once on the vertical axis so that it is selected. 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
Right click on the selected vertical axis and from the pop-up menu displayed, click on the Format Axis 
command. 
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The Format Axis dialog box will be displayed.  You can use this dialog box to set minimum and maximum axis 
values as well as specifying the major and minor axis scale units. 
 

  
 
Within the Minimum text box, click on the Fixed button and enter the number 50. 
Within the Maximum text box, click on the Fixed button and enter the number 300.  The dialog box will look 
like this. 
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Click on the Close button and the chart will look like this. 
 

  
 
Redisplay the Format Axis dialog box.   
Within the Major unit section, click on the Fixed button and enter the number 100. 
Within the Minor unit section, click on the Fixed button and enter the number 50.  The dialog box will look like 
this. 
 

  
 
Click on the Close button and the chart will look like this. 
 

  
 
Save your changes and close the workbook. 
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Formatting an axis to display using commas. 
 
Open a workbook called Chart 
axis units.  The chart looks like 
this.  Notice that neither the data 
in the table, or numbers within 
the vertical axis, use comma 
formatting. 
 

  
 
 
 
 
Select the vertical axis. 
 

  
 
 
 
 
 
 
 
 
 
Right click on the vertical axis and from a pop-up 
menu displayed click on the Format Axis 
command. 
 

  
 
 
 
 
 
 
 
 
The Format Axis dialog box will be displayed.  
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Click on the Number button displayed within the left 
side of the dialog box. 
Within the Category section, select Number. 
Click on the Use 1000 separator check box. 
Within the Decimal places section of the dialog box, 
enter 2. 
The dialog box will now look like this. 
 

  
 
  
 
 
 
 
 
 
 
 
 
 
Click on the Close button and your chart will 
look like this. 
  

 
 
 
 
 
 
 
 
 
Even though the numbers within the table of data are not comma formatted, the numbers within the vertical 
axis do use comma formatting.  This makes the chart easier to read and understand. 
Save your changes and close the workbook.  
 
 

Inserting images into chart columns. 
 
Open a workbook called Chart Columns with 
Images. 
 
Click on one of the columns within the chart, so 
that all 3 columns are selected. 
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Right click over the selected 
columns and from the pop-up 
menu displayed click on the Format 
Data Series command. 
  

 
 
 
 
 
 
 
 
 
This will display the Format Data Series 
dialog box. 
Click on the Fill option. 
Click on the Picture or texture fill button. 
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Basic Statistics with Excel 

 

 Statistics is the science of collecting, organizing, presenting, analysing, and interpreting numerical data for 
the purpose of assisting in making a more effective decision.  

 

 Statistical techniques are used extensively by marketing, accounting, quality control, consumers, 
professional sports people, hospital administrators, educators, politicians, physicians, etc... 

 

 Descriptive Statistics: Methods of organizing, summarizing, and presenting data in an informative way. 
 

 EXAMPLE 1: A Gallup poll found that 49% of the people in a survey knew the name of the first book of the 
statistical package. The statistic 49 describes the number out of every 100 persons who knew the answer. 

 

 EXAMPLE 2: According to Consumer Reports, Whirlpool washing machine owners reported 9 problems per 
100 machines during 1995. The statistic 9 describes the number of problems out of every 100 machines. 

 

 Qualitative or Attribute variable: the characteristic or variable being studied is nonnumeric. 
 

 EXAMPLES: Gender, religious affiliation, type of automobile owned, state of birth, eye Colour.  
 

 Quantitative variable: the variable can be reported numerically. 

 EXAMPLE: balance in your checking account, minutes remaining in class, number of children in a family.  
 

 Quantitative variables can be classified as either discrete or continuous. 
 

 Discrete variables: can only assume certain values and there are usually “gaps” between values. 

 EXAMPLE: the number of bedrooms in a house. (1,2,3,..., etc...). 
 

 Quantitative Variables can be classified as either discrete or continuous.  

 Continuous variables: can assume any value within a specific range. 

 EXAMPLE: The time it takes to fly from Toledo to New York. 
 
 

How to access Statistical Functions  
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Getting more statistics power from Excel 
  
To get more statistics power from Excel, you need to add in the Analysis Tool Pak 
Add in the Analysis Tool Pak 
Click the Microsoft Office button, then Excel Options. 
  

 
  

 
 

Click the checkbox for the Analysis Tool Pak, then ‘OK’ 
Install it if it isn’t installed 
When you have added it in, it will appear on the ‘Data’ page 
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Statistical Functions  

 
COUNT 
Open a workbook called Functions - Count.  This sheet contains examination results and grades. 
 

 
 
Click on cell C9. 
Click on the Formulas tab and within the Function Library group click on the More Functions button.  From 
the drop down list displayed click on Statistical.  From the submenu displayed click on the COUNT function. 
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The Function Arguments dialog box is displayed. 
  

 
 
In the Value1 section of the dialog box, Enter the cell range C5:C8. 
 

 
 
 
Click on the OK button to insert the function.  
Your worksheet will now look like this. 
 

  
 
 
 
 
 
 
 
You can see the function syntax displayed within 
the Formula Bar. 
 
=COUNT(C5:C8) 
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Use the normal drag and drop techniques to copy this function to cells D9 and E9.  Your worksheet will now 
look like this. 

  
 
 
 
 
 
 
 
 
 
 
 
 
 
Save your changes and close the workbook. 
 

 
 
RANK 
 
Open a workbook called Functions - Rank.  
The worksheet contains a table of sales 
results, including the total number of 
individual sales and also the total value of 
sales made, by all ten sales people working 
for a company. 
 

  
 
 
 
 
 
 
We want to rank each sales person by total number of sales made and also by the total values of sales made. 
Click on cell E4. 
Click on the Formulas tab and within the Function Library group click on the More Functions button.  From 
the drop down list displayed click on Statistical.   
 
You will notice that the 
Rank function is not 
displayed within the list. 
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Click on the Insert Function button and type the word Rank into the search box. 
 

  
 
Click on the Go button (not the OK button) and you will see the following dialog box. 
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Read the information displayed at the bottom of the dialog box. 
With the Rank function selected, click on the OK button. The Function Arguments dialog box will be displayed. 
 

  
 
Enter the following data.   
 
In the Number section we specify the item to rank, in this case C4.   
 
In the Ref section we specify the range from which to compare the ranking value, in this case: $C$4:$C$13. 
 
Your dialog box will look like this. 
 

  
 
TIP: Within the Order section, if we do not enter a value, or if we enter a 0, then the rank will be sorted in 
descending order.  If we wanted to sort in ascending order, you would enter any number other than 0.  In this 
example we will not enter a value, so the ranking will use the default descending order. 
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Click on the OK button.  You will see the following.  This means that Hastert, ranked in position 9, compared 
to the other sales people, in terms of the total number of sales made. 
 

  
 
Drag the contents of cell E4 to fill the range E4:E13.  Your data will now look like this.  If you look closely you 
will see that Gravani and Mach are in joint place.  This explains the fact that there is no sales person listed in 
second place.  After the two joint-first position, the next best ranking in Feeney in rank position 3. 
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We will now see how the sales people rank in terms of total sales.  Some sales people are very good at selling 
a lot of low value items, while other sales people specialise in making fewer, but higher value sales. 
 
Click on the cell F4. 
 
Re-display the Function Arguments dialog box for the Rank function and enter the following data. 
 
Number: D4 
Ref:  $D$4:$D$13 
 

  
 
Click on the OK button.  Your data will look like this. 
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Extend the contents of cell F4 to fill the range F4:F13.  Your data will now look like this. 
 

  
 
As you can see Hastert, despite not making very many individual sales, actually is in the top ranked position 
when it comes to the total value of the sales made.  You will notice that there are 2 sales people with the 
number three ranking, which is why there is no sales person listed in the number four ranking spot. 
 
Save your changes and close the workbook. 
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Passwords & Security Issues 

 

Adding password protection to a workbook. 
Open a workbook called Opening password 01.  We wish to add a password to prevent unauthorised access to 

this file. 
 
  
 
 
 
 

 
Click on the File tab and select 

the Save As command.   
 

  
 
 
 
 

 
 

• This will display the Save As dialog box. 
 

Click on the Tools link, and from the drop down list 
displayed select the General Options command. 

 

 
  
 
This will display the General Options dialog box. 
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Enter a password (in this case cct) into the Password to open text box.  In future, you will be required to enter 
this password in order to open the file. 

 

  
 
Click on the OK button. You will be asked to re-type the password.   
 

  
 
Re-enter the password, and click on the OK button to close the Confirm Password dialog box. 
You will be returned to the Save As dialog box.  Click on the Save button.  You will be asked if you wish to 

overwrite the original file.  Click on the Yes button  
 

  
Close the workbook. 
Re-open the workbook.  You will see a dialog box, into which you must enter the correct password, i.e. 'cct'.  

Do this and the workbook should open. 
 
 
 

 

 

 

 

 

Adding 'modify' password protection to a workbook. 

Open a workbook called Modification password 01.   
We wish to save this file so that when opened it will display a dialog box, explaining 
that you should normally open this worksheet as a read-only file, i.e. one where 
modifications may be made, but where you cannot overwrite the original file.  Any 
changes would have to be saved in a file with a different name. 
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Click on the File tab and select the Save As command.   
 

 
  
 
This will display the Save As dialog box.   
 
Click on the Tools link, and from the drop down list displayed select the General Options command. 
 

  
 
 
This will display the General Options dialog box. 
 

  
 
Enter a password (in this case cct) into the Password to Modify text box.  In future, you will be required to 

enter this password in order to open and modify the file. 
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Click on the OK button. You will be asked to re-type the password. 
 

 
 
Re-enter the password, and click on the OK button to close the Confirm Password dialog box. 
You will be returned to the Save As dialog box.  Click on the Save button.  You will be asked if you wish to 

overwrite the original file.  Click on the Yes button  
 

  
 
Close the workbook. 
Re-open the workbook.  You will see a dialog box displayed. 
 

  
 

If you enter the correct password, you can open and edit the document.  If you do not supply the correct 
password, you can only open and view the document. 
 
NOTE: Without the password you can still open and edit the document, but you must save the workbook 
using a different filename.  You will not be allowed to overwrite the original version of the document. 

 
Close your workbook. 
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Removing an password from a workbook. 

Open a workbook called Opening password 02. 
This workbook has been protected with a password that prevents opening the workbook, unless you enter 

the correct password.  You will see a Password dialog box displayed.  
 

  
 
Enter the password (in lower case) which is. 

cct    
 

and then click on the OK button to open the 
file. 

 
Click on the File tab and select the Save As 

command.   
 
 This will display the Save As dialog box. 
 

 
 

  Click on the Tools link, and from the drop down list displayed select the General Options command. 
 

  
 
 
 
 
 
 
 

This will display the General Options dialog box. 
 

  
 
Delete the password and then click on the OK button. 
Save and close the workbook. 
Reopen the workbook and you will see that the password has been removed. 
Close the workbook. 
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Removing a 'modify' password from a workbook. 

Open a workbook called Opening password 03. 
This workbook has been protected with a 'modify' password.  You will see a Password dialog box displayed.  
 

 
  
Enter the password (in lower case) which is.  
cct    
and then click on the OK button to open the 
file. 
 
Click on the File tab and select the Save As 
command.   
 
This will display the Save As dialog box. 

 
Click on the Tools link, and from the drop down list displayed select the General Options command. 
 

  
 
This will display the General Options dialog box. 
 

  
 
Delete the password and then click on the OK button. 
Save and close the workbook. 
Reopen the workbook and you will see that the password has been removed. 
Close the workbook. 
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Setup & Printing Issues 

 
Worksheet margins 
Open a workbook called Print setup. 
Click on the Page Layout tab, and from within 
the Page Setup group, click on the Margins icon. 
 

  
 
This will display a drop down from which you can 
select Normal, Wide or Narrow.  
 

 
  
 
 
 
 
 
 
 
 
 
 
 
 
Clicking on the Custom Margins command displays the 
Margins tab within the Page Setup dialog box.  You 
can use this dialog box to set custom top, bottom, left 
and right margins. 
 

 
  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
TIP: You can also use this dialog box to set Header and Footer values, as well as options to centre the table on 
the page vertically and/or horizontally. 
 
Experiment with setting margins.   
 
TIP: Be sure not to make the margin size too small or you may have problems printing the worksheet. 
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Worksheet orientation 
 
Click on the Page Layout tab, and from within the Page Setup group, click on the Orientation icon.   
 

  
 
You can select either Portrait or Landscape orientation, as illustrated. 
 

  
 
Try setting the orientation to Landscape.  To see the effect in Print Preview mode, press the Ctrl+F2 keyboard 
shortcut.   
 

  
 
To return to the normal view, click on the Home tab. 
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Worksheet page size 
 
Click on the Page Layout tab, and from within the Page Setup group, click on the Size icon.   
 

  
 
You can select the required page size from the drop down options displayed, as illustrated. 
 

  
 
 
 
Headers and footers 
 
Click on the Insert tab and from within the Text group, click on the Header & Footer icon. 
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You will see the Header area displayed at the top of the worksheet, as illustrated. 
 

  
 
Type in the text for your header, such as Stock Levels for January. 
If you scroll down the page you will see the message 'Click to add footer' displayed at the bottom of the 
worksheet. 
 

  
 
Click within the footer area and type in your name.  As example is illustrated below. 
 

  
 
To modify a header or footer at any time just click over an existing header or footer and edit as required.  
 
 
Header and footer fields 
 
When you are inserting or editing a footer or header, you will notice that you see the Header and Footer Tools 
Ribbon.  Within this Ribbon is the Header & Footer Elements group, as illustrated below. 
 

  
 
You can use the icons in this section in insert an Excel field, such as the Page Number.  The great thing about 
fields is that they automatically update when required.  For instance if you insert a Page Number field, then as 
you add more pages, the page number displayed on each page will increment. 
Another very useful field is the File Name field.  This displays the file name of the document in your header or 
footer, when you print, and is very useful when you have printed out a copy of a worksheet and then several 
months later are trying to remember the file name you used to save the worksheet as.  
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NOTE: When you insert a field, such as the File Name field, you may see the field code rather than the actual 
file name.  When you print the worksheet however, this code is replaced by the actual file name. 
 
The File Path will display the file name and also the path to the folder in which the file is stored. 
Experiment with inserting different fields into your header or footer.  
 
Make sure that you have experimented with all of the following field types:  
 
Page numbering:   

 
 
Date:   

 
 
Time:  

  
 
File name:  

  
 
 
Worksheet name:  

  
 
 
NOTE: To remove a header or footer field, select the field and press the Del key. 
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Scaling your worksheet to fit a page(s) 
 
Click on the File Tab and then click on the arrow next to the Print side tab.  Click on the down arrow next to 
the Scaling section. 
 

  
 
The list displayed allows you to select print scaling options, such as Fit Sheet on One Page. 
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You can see that when this 
option is selected the sheet 
does, as expected, fit onto one 
page. 
 

  
 
 
 
 
 
 
 
 
 
You can also customise how many pages 
you would want the data to fit on.  To do 
this click on the Custom Scaling Options 
button. 
 

  
 
 
 
 
 
 
 
 
 
 
 
 
This will display the Page Setup dialog box, 
which you can use to customise scaling of the 
printing. 
 

  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Save your changes and close the workbook. 
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